
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Sierra Leone: la Chiesa africana si mobilita per sostenere la popolazione | Radio InBlu</title>
    <meta name="description" content="">

        <meta name="thumbnail" content="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/minieraafrica.jpg">
    
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta charset="UTF-8">
<link rel="pingback" href="http://www.radioinblu.it/xmlrpc.php">



    <link rel="apple-touch-icon" sizes="57x57" href="http://www.radioinblu.it/wp-content/themes/radioinblu/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.radioinblu.it/wp-content/themes/radioinblu/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.radioinblu.it/wp-content/themes/radioinblu/img/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.radioinblu.it/wp-content/themes/radioinblu/img/apple-touch-icon-76x76.png">
    <link rel="icon" type="image/png" href="http://www.radioinblu.it/wp-content/themes/radioinblu/img/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="http://www.radioinblu.it/wp-content/themes/radioinblu/img/favicon-32x32.png" sizes="32x32">

    <link rel="stylesheet" href="http://www.radioinblu.it/wp-content/themes/radioinblu/../tv2000/css/normalize.css">
    <link rel="stylesheet" href="http://www.radioinblu.it/wp-content/themes/radioinblu/../tv2000/style.css">
    <link rel="stylesheet" href="http://www.radioinblu.it/wp-content/themes/radioinblu/style.css">

     <title>Sierra Leone: la Chiesa africana si mobilita per sostenere la popolazione &#8211; Radio InBlu</title>

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[757,771] -->
<meta name="description"  content="La Chiesa nell’Africa occidentale si mobilita per sostenere la popolazione dopo la frana che nella capitale della Sierra Leone, la notte tra il 13 e il 14" />

<link rel="canonical" href="http://www.radioinblu.it/2017/08/29/sierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione/" />
<meta property="og:title" content="Sierra Leone: la Chiesa africana si mobilita per sostenere la popolazione | Radio InBlu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.radioinblu.it/2017/08/29/sierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione/" />
<meta property="og:image" content="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/minieraafrica.jpg" />
<meta property="og:site_name" content="Radio InBlu" />
<meta property="og:description" content="La Chiesa nell’Africa occidentale si mobilita per sostenere la popolazione dopo la frana che nella capitale della Sierra Leone, la notte tra il 13 e il 14 agosto, ha travolto un intero villaggio. Le vittime si stima che siano più di mille. E la stagione delle piogge continua. Alessandra Giacomucci ha raggiunto a Freetwon Gloria Iorio di Avsi." />
<meta property="article:published_time" content="2017-08-29T16:57:19Z" />
<meta property="article:modified_time" content="2017-08-29T16:57:19Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sierra Leone: la Chiesa africana si mobilita per sostenere la popolazione | Radio InBlu" />
<meta name="twitter:description" content="La Chiesa nell’Africa occidentale si mobilita per sostenere la popolazione dopo la frana che nella capitale della Sierra Leone, la notte tra il 13 e il 14 agosto, ha travolto un intero villaggio. Le vittime si stima che siano più di mille. E la stagione delle piogge continua. Alessandra Giacomucci ha raggiunto a Freetwon Gloria Iorio di Avsi." />
<meta name="twitter:image" content="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/minieraafrica.jpg" />
<meta itemprop="image" content="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/minieraafrica.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.tv2000.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio InBlu &raquo; Feed" href="http://www.radioinblu.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio InBlu &raquo; Feed dei commenti" href="http://www.radioinblu.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioinblu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=55e105473f211d949fceda6e0ca0bc22"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.radioinblu.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=55e105473f211d949fceda6e0ca0bc22' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.tv2000.it/radioinblu/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='kaltura-css'  href='http://www.radioinblu.it/wp-content/plugins/all-in-one-video-pack/css/kaltura.css?kversion=2.5&#038;ver=55e105473f211d949fceda6e0ca0bc22' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.radioinblu.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radioinblu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tv2000-style-css'  href='http://www.radioinblu.it/wp-content/themes/radioinblu/style.css?ver=55e105473f211d949fceda6e0ca0bc22' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.radioinblu.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://www.radioinblu.it/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=55e105473f211d949fceda6e0ca0bc22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.radioinblu.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.2' type='text/css' media='screen' />
<script type='text/javascript'>
var Kaltura_WPVersion = "4.7.5";
</script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-content/plugins/all-in-one-video-pack/js/kaltura.js?kversion=2.5&#038;ver=55e105473f211d949fceda6e0ca0bc22'></script>
<link rel='https://api.w.org/' href='http://www.radioinblu.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioinblu.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioinblu.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corea del Nord: nuova provocazione di Kim Jong-un, lanciato missile oltre il Giappone' href='http://www.radioinblu.it/2017/08/29/corea-del-nord-nuova-provocazione-di-kim-jong-un-lanciato-missile-oltre-il-giappone/' />
<link rel='next' title='Parigi: in arrivo nuove norme sull&#8217;integrazione degli immigrati' href='http://www.radioinblu.it/2017/08/29/parigi-in-arrivo-nuove-norme-sullintegrazione-degli-immigrati/' />

<link rel='shortlink' href='http://www.radioinblu.it/?p=20950' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioinblu.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioinblu.it%2F2017%2F08%2F29%2Fsierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioinblu.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioinblu.it%2F2017%2F08%2F29%2Fsierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.radioinblu.it/wp-json' />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 8px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style>
    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/vendor/jquery-1.11.0.min.js"></script>
    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/vendor/modernizr-2.6.2.min.js"></script>

    <script src="//maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>

    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/placeholder.js"></script>
    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/jquery.mmenu.min.all.js"></script>
    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/slick.min.js"></script>
    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/masonry.pkgd.min.js"></script>
    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/imagesloaded.pkgd.min.js"></script>


    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/jquery.easytabs.min.js"></script>




  </head>


  <body class="post-template-default single single-post postid-20950 single-format-standard">

    <div id="top_nav" class="top_nav clearfix">

      <div class="row">

        <div class="grid_12 clearfix">

          <div class="top_nav_menu left clearfix">
<ul id="menu-top-menu" class=""><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="http://www.tv2000.it">Tv2000</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99"><a href="http://www.radioinblu.it">Radio InBlu</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="http://www.avvenire.it/">Avvenire</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><a href="http://www.agensir.it">SIR</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a href="http://www.ctv.va/">CTV</a></li>
</ul>          </div><!-- /top_nav_menu -->

          <div class="top_nav_social right clearfix">
            <span>Segui TV2000 su:</span>
            <ul class="social_links clearfix">
              <li><a class="icon-facebook-1" href="https://www.facebook.com/Tv2000it"><span>Facebook</span></a></li>
              <li><a class="icon-twitter" href="https://twitter.com/tv2000it"><span>Twitter</span></a></li>
              <li><a class="icon-rss-two" href="http://www.tv2000.it/feed/rss"><span>Feed RSS</span></a></li>
              <li class="top_nav_share">
                <a class="icona-caret-down-two" href="#"><span>Share</span></a>
                <div class="share_buttons clearfix">
                  <h4>Segui TV2000</h4>
                  <div class="share_buttons_wrapper clearfix">



                  </div>
                </div>
              </li>
            </ul>
          </div><!-- /top_nav_social -->

        </div><!-- /grid_12 -->

      </div><!-- /row -->

    </div><!-- /top_nav -->


    <div id="container" class="container clearfix">



        <!--banner temporaneo da rimuovere -->
        <!-- SKIN -->
        <div class="cei-skin-side">
            <a href="http://www.chiediloaloro.it/?utm_source=tv2000&utm_medium=skin&utm_campaign=cal2016"><span>Chiedilo a loro</span></a>
        </div>
        <div class="cei-skin-side cei-skin-side-right">
            <a href="http://www.chiediloaloro.it/?utm_source=tv2000&utm_medium=skin&utm_campaign=cal2016"><span>Chiedilo a loro</span></a>
        </div>
        <!-- SKIN -->



      <header role="banner" id="header">
        <div class="row">
          <div class="grid_4 logo_container clearfix">
            <a class="logo clearfix" href="http://www.radioinblu.it"><img src="http://www.radioinblu.it/wp-content/themes/radioinblu/img/logo_inblu.png"></a>
          </div><!-- /grid_4 logo_container -->

          <div class="grid_8 nav_container clearfix">
            <div class="sub_nav_wrapper clearfix">
              <div class="sub_nav clearfix">
     <ul id="menu-head-menu" class="menu-item"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.radioinblu.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-9982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9982"><a href="http://www.tv2000.it/ufficiostampa/area-stampa/">Area Stampa</a></li>
<li id="menu-item-9990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9990"><a href="http://www.tv2000.it/ufficiostampa/">Comunicati Stampa</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.radioinblu.it/newsletter/">Newsletter</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.radioinblu.it/app/">App</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="http://www2.radioinblu.glauco.it/radioinblu/login.html">Area Riservata</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.radioinblu.it/contatti/">Contatti</a></li>
</ul>
                <div class="search_wrapper clearfix">
                  <div id="sb-search" class="sb-search clearfix">
                    <form action="http://www.radioinblu.it">
                      <input class="sb-search-input" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="search">
                      <input class="sb-search-submit" type="submit" value="">
                      <span class="sb-icon-search"></span>
                    </form>
                  </div>
                </div><!-- /search_wrapper -->

              </div><!-- /sub_nav -->
            </div><!-- /sub_nav_wrapper -->

            <div class="main_nav clearfix">
              <ul>
                <li class="menu-item menu-item-has-children programmi">
                  <a href="http://www.radioinblu.it/programma/">Programmi</a>

                  <div class="sub-menu">
                    <div class="row">
                      <div class="grid_4 clearfix">
     <ul id="menu-programmi-1" class="sub-menu_main"><li id="menu-item-11612" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11612"><a href="http://www.radioinblu.it/programma/a-tempo-di-musica-2/">A tempo di musica</a></li>
<li id="menu-item-11613" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11613"><a href="http://www.radioinblu.it/programma/al-di-la-2/">Al di là</a></li>
<li id="menu-item-12824" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12824"><a href="http://www.radioinblu.it/programma/atlante/">Atlante</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11614"><a href="http://www.radioinblu.it/programma/buona-la-prima-2/">Buona la Prima</a></li>
<li id="menu-item-12825" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12825"><a href="http://www.radioinblu.it/programma/buongiorno-inblu/">Buongiorno inBlu</a></li>
<li id="menu-item-11616" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11616"><a href="http://www.radioinblu.it/programma/buongiorno-inblu-weekend-2/">Buongiorno inBlu Weekend</a></li>
<li id="menu-item-12830" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12830"><a href="http://www.radioinblu.it/programma/ce-sempre-una-canzone/">C’è sempre una canzone</a></li>
<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11619"><a href="http://www.radioinblu.it/programma/ce-sempre-una-canzone-live/">C’è sempre una canzone live</a></li>
<li id="menu-item-11617" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11617"><a href="http://www.radioinblu.it/programma/cosa-ce-di-buono-2/">Cosa c’è di buono?</a></li>
<li id="menu-item-12828" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12828"><a href="http://www.radioinblu.it/programma/cosa-ce-di-buono-voci-storie-e-racconti/">Cosa c’è di buono, voci storie e racconti</a></li>
<li id="menu-item-11618" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11618"><a href="http://www.radioinblu.it/programma/cosa-succede-in-citta-2/">Cosa succede in città?</a></li>
<li id="menu-item-12826" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12826"><a href="http://www.radioinblu.it/programma/dio-li-fa-e-poi-li-accoppia/">Dio li fa e poi li accoppia</a></li>
<li id="menu-item-12827" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12827"><a href="http://www.radioinblu.it/programma/dio-li-fa-e-poi-li-accoppia-buon-weekend/">Dio li fa e poi li accoppia &#8211; Buon Weekend</a></li>
<li id="menu-item-11620" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11620"><a href="http://www.radioinblu.it/programma/disco-inblu-collection-2/">Disco inBlu Collection</a></li>
<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11621"><a href="http://www.radioinblu.it/programma/disco-inblutoday/">Disco inBluToday</a></li>
<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11622"><a href="http://www.radioinblu.it/programma/ecclesia-2/">Ecclesia</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11623"><a href="http://www.radioinblu.it/programma/ecclesia-la-domenica-2/">Ecclesia la domenica</a></li>
<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11625"><a href="http://www.radioinblu.it/programma/forever-inblu-2/">Forever inBlu</a></li>
</ul>                      </div><!-- /grid_4 -->

                      <div class="grid_4 clearfix">
                    <div class="menu-programmi-2-container"><ul id="menu-programmi-2" class="menu"><li id="menu-item-12831" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12831"><a href="http://www.radioinblu.it/programma/gimme-five/">Gimme Five</a></li>
<li id="menu-item-11626" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11626"><a href="http://www.radioinblu.it/programma/hungry-hearts-2/">Hungry hearts</a></li>
<li id="menu-item-12832" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12832"><a href="http://www.radioinblu.it/programma/il-portone-di-bronzo/">Il portone di bronzo</a></li>
<li id="menu-item-11627" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11627"><a href="http://www.radioinblu.it/programma/i-giochi-dellarmonia-2/">I giochi dell’armonia</a></li>
<li id="menu-item-12834" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12834"><a href="http://www.radioinblu.it/programma/inblu-classica/">inBlu Classica</a></li>
<li id="menu-item-11629" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11629"><a href="http://www.radioinblu.it/programma/inblu-in-spirito-e-verita/">inBlu in Spirito e Verità</a></li>
<li id="menu-item-11630" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11630"><a href="http://www.radioinblu.it/programma/inblu-live-2/">inBlu Live</a></li>
<li id="menu-item-12835" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12835"><a href="http://www.radioinblu.it/programma/inblu-lo-sport/">inBlu lo sport</a></li>
<li id="menu-item-11632" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11632"><a href="http://www.radioinblu.it/programma/inblu-music-2/">inBlu music</a></li>
<li id="menu-item-11633" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11633"><a href="http://www.radioinblu.it/programma/inblu-notizie/">inBlu Notizie</a></li>
<li id="menu-item-11634" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11634"><a href="http://www.radioinblu.it/programma/inblu-leconomia-2/">inBlu – L’economia</a></li>
<li id="menu-item-12850" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12850"><a href="http://www.radioinblu.it/programma/leconomia/">L’economia</a></li>
<li id="menu-item-12837" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12837"><a href="http://www.radioinblu.it/programma/la-biblioteca-di-gerusalemme/">La biblioteca di Gerusalemme</a></li>
<li id="menu-item-11636" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11636"><a href="http://www.radioinblu.it/programma/la-santa-messa-2/">La Santa Messa</a></li>
<li id="menu-item-12838" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12838"><a href="http://www.radioinblu.it/programma/lo-sport/">Lo sport</a></li>
<li id="menu-item-11638" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11638"><a href="http://www.radioinblu.it/programma/langelus-2/">L’Angelus</a></li>
</ul></div>                      </div><!-- /grid_4 -->
                     <div class="grid_4 clearfix">
                      <div class="menu-programmi-3-container"><ul id="menu-programmi-3" class="menu"><li id="menu-item-12839" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12839"><a href="http://www.radioinblu.it/programma/mattinata-inblu/">Mattinata inBlu</a></li>
<li id="menu-item-12840" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12840"><a href="http://www.radioinblu.it/programma/mattinata-inblu-weekend/">Mattinata inBlu weekend</a></li>
<li id="menu-item-11640" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11640"><a href="http://www.radioinblu.it/programma/non-un-giorno-qualsiasi-2/">Non un giorno qualsiasi</a></li>
<li id="menu-item-11642" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11642"><a href="http://www.radioinblu.it/programma/orizzonti-meditazione-2/">Orizzonti meditazione</a></li>
<li id="menu-item-12841" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12841"><a href="http://www.radioinblu.it/programma/pastori-incontri-con-i-vescovi-italiani/">Pastori, incontri con i Vescovi italiani</a></li>
<li id="menu-item-11643" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11643"><a href="http://www.radioinblu.it/programma/piazza-inblu-2/">Piazza inBlu</a></li>
<li id="menu-item-12842" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12842"><a href="http://www.radioinblu.it/programma/playlist-inblu/">Playlist inBlu</a></li>
<li id="menu-item-12843" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12843"><a href="http://www.radioinblu.it/programma/pomeriggio-inblu/">Pomeriggio inBlu</a></li>
<li id="menu-item-12844" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12844"><a href="http://www.radioinblu.it/programma/pomeriggio-inblu-magazine-il-meglio-della-settimana/">Pomeriggio inBlu magazine – il meglio della settimana</a></li>
<li id="menu-item-11645" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11645"><a href="http://www.radioinblu.it/programma/pomeriggio-inblu-weekend-2/">Pomeriggio inBlu weekend</a></li>
<li id="menu-item-11646" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11646"><a href="http://www.radioinblu.it/programma/prima-di-tutto-2/">Prima di tutto</a></li>
<li id="menu-item-13517" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-13517"><a href="http://www.radioinblu.it/programma/radio-libera-tutti/">Radio libera tutti</a></li>
<li id="menu-item-11647" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11647"><a href="http://www.radioinblu.it/programma/radiogiornale-2/">Radiogiornale</a></li>
<li id="menu-item-11648" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11648"><a href="http://www.radioinblu.it/programma/soul-2/">Soul</a></li>
<li id="menu-item-12845" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12845"><a href="http://www.radioinblu.it/programma/storie-di-note/">Storie di note</a></li>
<li id="menu-item-12846" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12846"><a href="http://www.radioinblu.it/programma/tana-libera-tutti/">Tana libera tutti</a></li>
<li id="menu-item-12847" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12847"><a href="http://www.radioinblu.it/programma/un-libro-film-rete-musica-quadro-opera-in-tre-minuti/">Un libro, film, rete, musica, quadro, opera in tre minuti</a></li>
<li id="menu-item-12848" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12848"><a href="http://www.radioinblu.it/programma/virgolette/">Virgolette</a></li>
</ul></div>                      </div><!-- /grid_4 -->
                    </div><!-- /row -->

                  </div><!-- /sub-menu -->
                </li>

                <li class="menu-item palinsesto"><a href="http://www.radioinblu.it/palinsesto">Palinsesto</a></li>
		<li class="menu-item playlist"><a href="http://www.radioinblu.it/playlist">Playlist</a></li>
                <li class="menu-item podcast"><a href="http://www.radioinblu.it/podcast">Podcast</a></li>
                <li class="menu-item guarda-tv2000-live"><a href="http://www.radioinblu.it/live" target="_blank">Ascolta InBlu <strong>Live</strong></a></li>
              </ul>
            </div><!-- /main_nav -->

            <a id="hamburger" class="icon_burger" href="#menu"><span></span></a>

          </div><!-- /grid_8 nav_container -->
        </div><!-- /row -->
      </header><!-- /header -->


      <div id="main" role="main" class="main clearfix">
        <div class="row">
          <div class="grid_8 main_content post clearfix">
<div class="main_wrapper clearfix">





								
              <div class="breadcrumb clearfix">
	     <!-- Breadcrumb NavXT 5.7.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Network Tv2000." href="http://www.tv2000.it" class="main-home"><span property="name">Network Tv2000</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Radio InBlu." href="http://www.radioinblu.it" class="home"><span property="name">Radio InBlu</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News." href="http://www.radioinblu.it/category/news/" class="taxonomy category"><span property="name">News</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Sierra Leone: la Chiesa africana si mobilita per sostenere la popolazione</span><meta property="position" content="4"></span>              </div>
              
              <div class="list_title clearfix">
                <h1>Sierra Leone: la Chiesa africana si mobilita per sostenere la popolazione</h1>
                <h3></h3>
              </div>
              
              
              <article>






				<p><img class="size-medium wp-image-776 alignright colorbox-20950" src="http://www.radioinblu.it/wp-content/uploads/sites/5/2015/04/minieraafrica-300x188.jpg" alt="miniera africa" width="300" height="188" srcset="http://www.radioinblu.it/wp-content/uploads/sites/5/2015/04/minieraafrica-300x188.jpg 300w, http://www.radioinblu.it/wp-content/uploads/sites/5/2015/04/minieraafrica-43x27.jpg 43w, http://www.radioinblu.it/wp-content/uploads/sites/5/2015/04/minieraafrica-280x175.jpg 280w, http://www.radioinblu.it/wp-content/uploads/sites/5/2015/04/minieraafrica.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />La Chiesa nell’Africa occidentale si mobilita per sostenere la popolazione dopo la frana che nella capitale della Sierra Leone, la notte tra il 13 e il 14 agosto, ha travolto un intero villaggio. Le vittime si stima che siano più di mille. E la stagione delle piogge continua. Alessandra Giacomucci ha raggiunto a Freetwon Gloria Iorio di Avsi.</p>
<script src="http://kaltura.me.tv2000.it/p/108/sp/10800/embedIframeJs/uiconf_id/23448274/partner_id/108"></script>
			<div id="kaltura_player_15bffc049d3df8fc627ea0072b62fe86_wrapper" class="kaltura-player-wrapper"><div id="kaltura_player_15bffc049d3df8fc627ea0072b62fe86" style="width:640px;height:450px;float:;"><a href="http://corp.kaltura.com/Products/Features/Video-Management">Video Management</a>, <a href="http://corp.kaltura.com/Products/Features/Video-Hosting">Video Hosting</a>, <a href="http://corp.kaltura.com/Products/Features/Video-Streaming">Video Streaming</a>, <a href="http://corp.kaltura.com/products/video-platform-features">Video Platform</a></div></div>
			<script>
				kWidget.embed({
					"targetId": "kaltura_player_15bffc049d3df8fc627ea0072b62fe86",
					"wid": "_108",
					"uiconf_id": "23448274",
					"flashvars": {},
					"entry_id": "0_x6e1edc8"
				});</script>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.radioinblu.it/2017/08/29/sierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione/&amp;text=Sierra+Leone%3A+la+Chiesa+africana+si+mobilita+per+sostenere+la+popolazione+" ><img src="http://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img colorbox-20950" alt="Tweet about this on Twitter" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.radioinblu.it/2017/08/29/sierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione/" ><img src="http://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img colorbox-20950" alt="Share on Tumblr" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img colorbox-20950" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.radioinblu.it/2017/08/29/sierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione/" ><img src="http://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img colorbox-20950" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.radioinblu.it/2017/08/29/sierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione/" ><img src="http://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img colorbox-20950" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=Sierra%20Leone:%20la%20Chiesa%20africana%20si%20mobilita%20per%20sostenere%20la%20popolazione&#038;body=%20http://www.radioinblu.it/2017/08/29/sierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione/"><img src="http://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img colorbox-20950" alt="Email this to someone" /></a></div></div><div class='yarpp-related'>
<h3>Potrebbe anche interessarti</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.radioinblu.it/2016/03/29/congo-ucciso-la-domenica-delle-palme-prete-in-lotta-contro-conflitti-materie-prime/' title='Congo: ucciso la Domenica delle Palme prete in lotta contro conflitti materie prime'>
<img width="120" height="68" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/padre-Vincent-Machozi.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-8440  wp-post-image" alt="" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/padre-Vincent-Machozi.jpg 1000w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/padre-Vincent-Machozi-300x169.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/padre-Vincent-Machozi-48x27.jpg 48w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/padre-Vincent-Machozi-280x158.jpg 280w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/padre-Vincent-Machozi-650x366.jpg 650w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Congo: ucciso la Domenica delle Palme prete in lotta contro conflitti materie prime</span></a>
<a class='yarpp-thumbnail' href='http://www.radioinblu.it/2016/03/29/dirotta-airbus-egypt-air-arrestato-dopo-ore-trattative-salvi-passeggeri/' title='Dirotta airbus Egypt Air, arrestato dopo ore trattative. Salvi passeggeri'>
<img width="120" height="79" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/Dirottatore-egypt-air-cipro.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-8474  wp-post-image" alt="" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/Dirottatore-egypt-air-cipro.jpg 3072w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/Dirottatore-egypt-air-cipro-300x197.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/Dirottatore-egypt-air-cipro-1024x674.jpg 1024w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/Dirottatore-egypt-air-cipro-41x27.jpg 41w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/Dirottatore-egypt-air-cipro-280x184.jpg 280w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/Dirottatore-egypt-air-cipro-650x428.jpg 650w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Dirotta airbus Egypt Air, arrestato dopo ore trattative. Salvi passeggeri</span></a>
<a class='yarpp-thumbnail' href='http://www.radioinblu.it/2016/03/30/minori-in-italia-oltre-14-mila-stranieri-non-accompagnati-95-maschi/' title='Minori: in Italia oltre 14 mila stranieri non accompagnati, 95% maschi.'>
<img width="120" height="83" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/minorinonacc.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-8510  wp-post-image" alt="minori non accompagnati" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/minorinonacc.jpg 640w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/minorinonacc-300x207.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/minorinonacc-39x27.jpg 39w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/minorinonacc-280x193.jpg 280w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Minori: in Italia oltre 14 mila stranieri non accompagnati, 95% maschi.</span></a>
<a class='yarpp-thumbnail' href='http://www.radioinblu.it/2017/02/27/il-papa-allo-studio-un-viaggio-in-sud-sudan/' title='Il Papa: allo studio un viaggio in Sud Sudan'>
<img width="120" height="120" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/Papa-Francesco-partenza-viaggio-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-16854  wp-post-image" alt="" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/Papa-Francesco-partenza-viaggio-120x120.jpg 120w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/Papa-Francesco-partenza-viaggio-150x150.jpg 150w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/Papa-Francesco-partenza-viaggio-188x188.jpg 188w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Il Papa: allo studio un viaggio in Sud Sudan</span></a>
</div>
</div>

</article>
					</div>
          </div><!-- /grid_8 main_content -->
          <div class="grid_4 sidebar clearfix">
          <div class="container_sidebar clearfix">
	     
            <div class="box_sidebar clearfix">                <div class="box_onair clearfix">
                
                  <div class="box_onair_title clearfix">
                    <img src="http://www.radioinblu.it/wp-content/themes/radioinblu/img/logo_radioinblu.png">
                    <h4>On Air</h4>
                  </div><!-- /box_onair_title -->
                  
                  <div class="box_play clearfix">
                    <div class="box_play_icon clearfix">
                      <a href="http://www.radioinblu.it/live"><img src="http://www.radioinblu.it/wp-content/themes/radioinblu/img/icon_onair.svg"></a>
                    </div>
                    <div class="box_play_title clearfix">
		   <h5>21:57 - 22:00</h5>
                      <h4><a>Disco inBlu Collection</a></h4>
                    </div>
                  </div><!-- /box_play -->

                </div><!-- /box_onair -->

 
</div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/frequenze" target="_self" class="widget_sp_image-image-link"><img width="300" height="91" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/frequenze-radio.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/frequenze-radio-89x27.png 89w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/frequenze-radio-280x85.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/frequenze-radio.png" /></a></div><div class="box_sidebar clearfix">			<div class="textwidget"><p><!-- Tag for Tv2000+InBlu - 300x250 Google News Stand placement --><br />
<script data-adfscript="adx.adform.net/adx/?mid=443319"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></p>
</div>
		</div><div class="box_sidebar clearfix"><a href="http://www.dallatorrevaldinon.it" target="_self" class="widget_sp_image-image-link"><img width="300" height="146" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/03/LOGO-DALLATORRE-CON-RICCIOLO-01.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/03/LOGO-DALLATORRE-CON-RICCIOLO-01-55x27.png 55w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/03/LOGO-DALLATORRE-CON-RICCIOLO-01-280x136.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/03/LOGO-DALLATORRE-CON-RICCIOLO-01.png" /></a></div><div class="box_sidebar clearfix"><a href="http://www.cinecittaworld.it" target="_blank" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/CCW-RadioInblu-300x200.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/CCW-RadioInblu-300x200-41x27.jpg 41w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/CCW-RadioInblu-300x200-280x187.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/CCW-RadioInblu-300x200.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.comeunfiordiloto.it" target="_blank" class="widget_sp_image-image-link"><img width="300" height="201" class="attachment-300x201 aligncenter" style="max-width: 100%;" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/05/orazione_banner.png" /></a></div><div class="box_sidebar clearfix"><a href="http://sostieni.libera.it/%20" target="_blank" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/camilleri-2017-inBluWeb-300x200.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/camilleri-2017-inBluWeb-300x200-41x27.jpg 41w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/camilleri-2017-inBluWeb-300x200-280x187.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/camilleri-2017-inBluWeb-300x200.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://webradio.radioinblu.it/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/webradioSmall_banner.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/webradioSmall_banner-54x27.png 54w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/webradioSmall_banner-280x140.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/webradioSmall_banner.png" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/notizie" target="_self" class="widget_sp_image-image-link"><img width="300" height="102" class="attachment-medium" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-300x102.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-79x27.png 79w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-280x96.png 280w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-650x222.png 650w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner.png 818w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-300x102.png" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/ecclesia-la-domenica/" target="_self" class="widget_sp_image-image-link" title="ecclesia la domenica"><img width="300" height="174" alt="ecclesia la domenica" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/04/ecclesia.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/04/ecclesia-47x27.jpg 47w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/04/ecclesia-280x162.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/04/ecclesia.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/ce-sempre-una-canzone/" target="_self" class="widget_sp_image-image-link"><img width="300" height="225" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/03/paola_landscape_300x1000-widget_DE.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/03/paola_landscape_300x1000-widget_DE-36x27.jpg 36w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/03/paola_landscape_300x1000-widget_DE-280x210.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/03/paola_landscape_300x1000-widget_DE.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/la-rete-in-3-minuti/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="174" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/Banner-Attivissimo.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/Banner-Attivissimo-47x27.png 47w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/Banner-Attivissimo-280x162.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/04/Banner-Attivissimo.png" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/pensieri-e-parole/" target="_self" class="widget_sp_image-image-link"><img width="300" height="225" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/pensieri-e-parole-300.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/pensieri-e-parole-300-36x27.jpg 36w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/pensieri-e-parole-300-280x210.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/pensieri-e-parole-300.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/unopera-in-tre-minuti/" target="_self" class="widget_sp_image-image-link"><img width="300" height="190" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/11/unoperaintreminuti.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/11/unoperaintreminuti-43x27.png 43w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/11/unoperaintreminuti-280x177.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/11/unoperaintreminuti.png" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/il-portone-di-bronzo/" target="_self" class="widget_sp_image-image-link"><img width="300" height="180" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/portonedibronzo.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/portonedibronzo-45x27.png 45w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/portonedibronzo-280x168.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/portonedibronzo.png" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/la-musica-in-tre-minuti/" target="_self" class="widget_sp_image-image-link"><img width="300" height="193" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/vakatbr-29-2354T1.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/vakatbr-29-2354T1-42x27.jpg 42w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/vakatbr-29-2354T1-280x180.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/02/vakatbr-29-2354T1.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/radio-libera-tutti/" target="_self" class="widget_sp_image-image-link"><img width="300" height="140" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/radioliberatutti.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/radioliberatutti-58x27.jpg 58w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/radioliberatutti-280x131.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/radioliberatutti.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/programma/la-biblioteca-di-gerusalemme/" target="_blank" class="widget_sp_image-image-link" title="biblioteca di gerusalemme"><img width="300" height="200" alt="biblioteca di gerusalemme" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/01/bibliogerusalemme.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/01/bibliogerusalemme-41x27.jpg 41w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/01/bibliogerusalemme-280x187.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/01/bibliogerusalemme.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/atlante/" target="_self" class="widget_sp_image-image-link"><img width="300" height="125" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/atlante-banner.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/atlante-banner-65x27.png 65w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/atlante-banner-280x117.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/atlante-banner.png" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/i-nostri-fratelli" target="_self" class="widget_sp_image-image-link"><img width="300" height="202" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/Bose-copia.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/Bose-copia-40x27.jpg 40w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/Bose-copia-280x189.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/10/Bose-copia.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/pastori/" target="_self" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/11/pastori_inblu.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/11/pastori_inblu-41x27.jpg 41w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/11/pastori_inblu-280x187.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/11/pastori_inblu.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/un-film-in-tre-minuti" target="_self" class="widget_sp_image-image-link"><img width="300" height="111" class="attachment-300x111" style="max-width: 100%;" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/05/film3minuti.png" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/un-libro-in-tre-minuti/" target="_self" class="widget_sp_image-image-link" title="un libro in tre minuti"><img width="300" height="174" alt="un libro in tre minuti" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/04/libro3minuti.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/04/libro3minuti-47x27.jpg 47w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/04/libro3minuti-280x162.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/04/libro3minuti.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/category/hungryhearts/" target="_self" class="widget_sp_image-image-link"><img width="300" height="125" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/hungry-hearts.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/hungry-hearts-65x27.png 65w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/hungry-hearts-280x117.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/hungry-hearts.png" /></a></div><div class="box_sidebar clearfix"><a href="https://www.youtube.com/playlist?list=PL6AqvbxnE8H6Ny7d0pB0VlZIDhgKeOF71" target="_self" class="widget_sp_image-image-link"><img width="300" height="167" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/07/CasaColo.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/07/CasaColo-49x27.png 49w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/07/CasaColo-280x156.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/07/CasaColo.png" /></a></div><div class="box_sidebar clearfix"><h3>Scarica gratis la App dal Playstore</h3><a href="https://play.google.com/store/apps/details?id=unoone.inbluradio&#038;hl=it" target="_blank" class="widget_sp_image-image-link" title="app Radio InBlu"><img width="300" height="150" alt="app Radio InBlu" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/appbutton.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/appbutton-54x27.jpg 54w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/appbutton-280x140.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/appbutton.jpg" /></a></div><div class="box_sidebar clearfix"><h3>Scarica gratis la App da iTunes</h3><a href="https://itunes.apple.com/it/app/inblu-radio/id984440755?mt=8" target="_blank" class="widget_sp_image-image-link" title="app inBlu"><img width="300" height="150" alt="app inBlu" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/appbuttoniphone.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/appbuttoniphone-54x27.jpg 54w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/appbuttoniphone-280x140.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/05/appbuttoniphone.jpg" /></a></div><div class="box_sidebar clearfix">  
<h3>Edizioni di InBlu Notizie</h3>               <div class="box_playlist clearfix"> 
     
                
 
                  <div class="box_play clearfix">
                    <div class="box_play_icon clearfix">
                      <a href="http://www.radioinblu.it/streaming/?vid=0_fymop4ai"><img src="http://www.radioinblu.it/wp-content/themes/radioinblu/img/icon_play.svg"></a>
                    </div>
                    <div class="box_play_title clearfix">
				     <!--<h5>InBlu-Speciale Expo del 30/08/2017</h5>-->
                      <h4><a href="http://www.radioinblu.it/streaming/?vid=0_fymop4ai">InBlu-Speciale Expo delle 19:00 del 30/08/2017</a></h4>
                    </div>
                  </div><!-- /box_play -->
                  
  
                
 
                  <div class="box_play clearfix">
                    <div class="box_play_icon clearfix">
                      <a href="http://www.radioinblu.it/streaming/?vid=0_3i4rhffd"><img src="http://www.radioinblu.it/wp-content/themes/radioinblu/img/icon_play.svg"></a>
                    </div>
                    <div class="box_play_title clearfix">
				     <!--<h5>InBlu Notizie 18:00 del 30/08/2017</h5>-->
                      <h4><a href="http://www.radioinblu.it/streaming/?vid=0_3i4rhffd">InBlu Notizie delle 18:00 del 30/08/2017</a></h4>
                    </div>
                  </div><!-- /box_play -->
                  
  
                
 
                  <div class="box_play clearfix">
                    <div class="box_play_icon clearfix">
                      <a href="http://www.radioinblu.it/streaming/?vid=0_jj55zltx"><img src="http://www.radioinblu.it/wp-content/themes/radioinblu/img/icon_play.svg"></a>
                    </div>
                    <div class="box_play_title clearfix">
				     <!--<h5>InBlu Notizie 17:00 del 30/08/2017</h5>-->
                      <h4><a href="http://www.radioinblu.it/streaming/?vid=0_jj55zltx">InBlu Notizie delle 17:00 del 30/08/2017</a></h4>
                    </div>
                  </div><!-- /box_play -->
                  
                 <div class="box_play clearfix">
	           <div class="box_play_title clearfix">
        	     <h4><a href="http://www.tv2000.it/radioinblu/gr/">TUTTE LE EDIZIONI</a></h4>
                   </div>
                 </div><!-- /box_play -->
               </div><!-- /box_playlist -->
 
</div><div class="box_sidebar clearfix"><a href="http://www.insiemeaisacerdoti.it" target="_self" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/07/CEI_Sacerdoti_banner_300x200_B.jpg 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/07/CEI_Sacerdoti_banner_300x200_B-41x27.jpg 41w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/07/CEI_Sacerdoti_banner_300x200_B-280x187.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/07/CEI_Sacerdoti_banner_300x200_B.jpg" /></a></div><div class="box_sidebar clearfix"><a href="http://www.santegidio.org/it/preghiera/streaming-preghiera.html" target="_self" class="widget_sp_image-image-link"><img width="184" height="257" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/03/banner_segidio.jpg 184w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/03/banner_segidio-19x27.jpg 19w" sizes="(max-width: 184px) 100vw, 184px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/03/banner_segidio.jpg" /></a></div><div class="box_sidebar clearfix"><h3>Twitter</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/RadioInBlu" data-widget-id="583323449935962112">Tweet di @RadioInBlu</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div class="box_sidebar clearfix"><h3>Facebook</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/inbluradio" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/feed/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="100" class="attachment-full" style="max-width: 100%;" srcset="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/banner-rss.png 300w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/banner-rss-81x27.png 81w, http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/banner-rss-280x93.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/banner-rss.png" /></a></div>






          
          </div>
          </div><!-- /grid_4 sidebar -->

        </div><!-- /row -->
        

      </div><!-- /main -->

      <footer role="contentinfo" id="footer" class="footer">
        <div class="footer_wrapper clearfix">

          <div class="row subfooter">
            <div class="grid_12 clearfix">

              <p>RETE BLU S.p.a - Sede Legale Roma (RM) Via Aurelia 796 – CAP 00165 Roma<br />
              Capitale sociale Euro 6.980.000,00 i.v<br />
              C.F. e Numero d’iscrizione del Registro delle Imprese di ROMA 03922811009<br />
              amministrazione.reteblu@pec.glauco.it</p>
              <p>Copyright 2017 ReteBlu S.p.a - Tutti i dritti riservati.</p>

            </div><!-- /grid_12 -->
          </div><!-- /row -->

        </div><!-- /footer_wrapper -->
      </footer><!-- /footer -->
    </div><!-- /container -->

    <script>window._popup_data = {"ajaxurl":"http:\/\/www.radioinblu.it\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/08\/29\/sierra-leone-la-chiesa-africana-si-mobilita-per-sostenere-la-popolazione\/"}};</script><link rel='stylesheet' id='nlpcss-css'  href='http://www.radioinblu.it/wp-content/plugins/network-latest-posts/css/default_style.css?ver=55e105473f211d949fceda6e0ca0bc22' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.radioinblu.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=55e105473f211d949fceda6e0ca0bc22' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tv2000.it/radioinblu/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.tv2000.it/radioinblu/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=55e105473f211d949fceda6e0ca0bc22'></script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-content/themes/radioinblu/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-content/themes/radioinblu/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-content/plugins/wordpress-popup/js/public.min.js?ver=55e105473f211d949fceda6e0ca0bc22'></script>
<script type='text/javascript' src='http://www.radioinblu.it/wp-includes/js/wp-embed.min.js?ver=55e105473f211d949fceda6e0ca0bc22'></script>

    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/scripts.js"></script>
    <script src="http://www.radioinblu.it/wp-content/themes/radioinblu/js/scripts_radioinblu.js"></script>

    <!-- Analytics -->
    <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62397797-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik1.glauco.it/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 64]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik1.glauco.it/piwik.php?idsite=64" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <nav id="menu">
      <div class="menu-item"><ul>
<li class="page_item page-item-11"><a href="http://www.radioinblu.it/app/">App</a></li>
<li class="page_item page-item-426"><a href="http://www.radioinblu.it/archivio-podcast/">Archivio Podcast</a></li>
<li class="page_item page-item-7"><a href="http://www.radioinblu.it/area-stampa/">Area Stampa</a></li>
<li class="page_item page-item-4725"><a href="http://www.radioinblu.it/il-tuo-codice/">Biglietto &#8211; Chiamatemi Francesco</a></li>
<li class="page_item page-item-5"><a href="http://www.radioinblu.it/chi-siamo/">Chi Siamo</a></li>
<li class="page_item page-item-4731"><a href="http://www.radioinblu.it/chiamatemi-francesco-voucher/">Chiamatemi Francesco &#8211; Richiedi Biglietti</a></li>
<li class="page_item page-item-209"><a href="http://www.radioinblu.it/podcast/">Consulta l&#8217;archivio dei podcast</a></li>
<li class="page_item page-item-13"><a href="http://www.radioinblu.it/contatti/">Contatti</a></li>
<li class="page_item page-item-7531"><a href="http://www.radioinblu.it/frequenze/">Frequenze</a></li>
<li class="page_item page-item-10943"><a href="http://www.radioinblu.it/gmg2016/">GMG 2016</a></li>
<li class="page_item page-item-127"><a href="http://www.radioinblu.it/live/">Live</a></li>
<li class="page_item page-item-9"><a href="http://www.radioinblu.it/newsletter/">Newsletter</a></li>
<li class="page_item page-item-10807"><a href="http://www.radioinblu.it/notizie/">Notizie</a></li>
<li class="page_item page-item-4745"><a href="http://www.radioinblu.it/popup-esempio/">Pagina di Esempio</a></li>
<li class="page_item page-item-207"><a href="http://www.radioinblu.it/palinsesto/">Palinsesto</a></li>
<li class="page_item page-item-283"><a href="http://www.radioinblu.it/playlist/">Playlist</a></li>
<li class="page_item page-item-125"><a href="http://www.radioinblu.it/streaming/">Streaming</a></li>
<li class="page_item page-item-245"><a href="http://www.radioinblu.it/gr/">Tutti i GR di oggi</a></li>
</ul></div>
    </nav><!-- /menu -->

  </body>
  <div id="seedDivCookieLawId" class="seed-cl-mdcl hide">
  <p>
    Questo sito utilizza cookies tecnici e di analisi statistica, propri e di terze parti.<br />
    Per maggiori informazioni sui cookie, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, consulta la nostra <a href="http://www.tv2000.it/wp-content/themes/tv2000/privacy/cookie_inblu.html" target="_blank" ref="noopener noreferrer"><b>Informativa sulla Privacy</b></a>.
  </p>
  <span class="seed-cl-mbclnmp" onclick="javascript:seedSetCookieLaw()">Ho capito</span>
</div>

<script>
function seedSetCookieLaw() {
  var d = new Date();
  d.setTime(d.getTime() + (30 * 24 * 60 * 60 * 1000));
  var expires = "expires=" + d.toUTCString();
  document.cookie = "seedCookieLaw=1; " + expires + "; path=/";
  var myBodyCookieLaw = document.body;
  document.getElementById('seedDivCookieLawId').remove();
}

function seedGetCookieLaw() {
  var name = "seedCookieLaw=";
  var ca = document.cookie.split(';');

  for (var i = 0; i < ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ')
      c = c.substring(1);
    if (c.indexOf(name) == 0)
      return c.substring(name.length, c.length);
  }
  return "";
}

if (seedGetCookieLaw() == "" ) {
  document.getElementById('seedDivCookieLawId').classList.remove('hide');
}
</script>
</html>



<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk

 Served from: www.radioinblu.it @ 2017-08-30 21:59:43 by W3 Total Cache -->