
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Borghi d&#039;Italia – Gemona del Friuli (Udine) | Radio InBlu</title>
    <meta name="description" content="">

        <meta name="thumbnail" content="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu.jpg">
    
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta charset="UTF-8">
<link rel="pingback" href="https://www.radioinblu.it/xmlrpc.php">



    <link rel="apple-touch-icon" sizes="57x57" href="https://www.radioinblu.it/wp-content/themes/radioinblu/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.radioinblu.it/wp-content/themes/radioinblu/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.radioinblu.it/wp-content/themes/radioinblu/img/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.radioinblu.it/wp-content/themes/radioinblu/img/apple-touch-icon-76x76.png">
    <link rel="icon" type="image/png" href="https://www.radioinblu.it/wp-content/themes/radioinblu/img/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://www.radioinblu.it/wp-content/themes/radioinblu/img/favicon-32x32.png" sizes="32x32">

    <link rel="stylesheet" href="https://www.radioinblu.it/wp-content/themes/radioinblu/../tv2000/css/normalize.css">
    <link rel="stylesheet" href="https://www.radioinblu.it/wp-content/themes/radioinblu/../tv2000/style.css">
    

     <title>Borghi d&#8217;Italia &#8211; Gemona del Friuli (Udine) &#8211; Radio InBlu</title>

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[757,771] -->
<meta name="description" content="Con la XV puntata stagionale di Borghi d&#039;Italia vi portiamo alla scoperta di Gemona del Friuli (Udine) che rappresenta un grande esempio di ricostruzione dopo il terribile terremoto del 1976. Il Comune conserva un patrimonio storico, artistico, religioso e naturalistico di altissimo livello. Nel corso del programma"/>

<link rel="canonical" href="https://www.radioinblu.it/2020/02/28/borghi-ditalia-gemona-del-friuli-udine/"/>
<meta property="og:title" content="Borghi d&#039;Italia – Gemona del Friuli (Udine) | Radio InBlu"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.radioinblu.it/2020/02/28/borghi-ditalia-gemona-del-friuli-udine/"/>
<meta property="og:image" content="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu.jpg"/>
<meta property="og:site_name" content="Radio InBlu"/>
<meta property="og:description" content="Con la XV puntata stagionale di Borghi d&#039;Italia vi portiamo alla scoperta di Gemona del Friuli (Udine) che rappresenta un grande esempio di ricostruzione dopo il terribile terremoto del 1976. Il Comune conserva un patrimonio storico, artistico, religioso e naturalistico di altissimo livello. Nel corso del programma incontriamo il sindaco, il parroco e gli altri protagonisti della vita cittadina. Visitiamo il centro storico, il meraviglioso Duomo con annesso il museo, la Casa Madre delle Francescane Missionarie del Sacro Cuore e il Santuario di Sant&#039;Antonio (il primo al mondo dedicato al Santo). Poi percorriamo l&#039;antico itinerario della Romea Strata e non mancano i piatti tradizionali e le altre tipicità di Gemona del Friuli."/>
<meta property="article:published_time" content="2020-02-28T11:43:01Z"/>
<meta property="article:modified_time" content="2020-02-28T11:43:01Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Borghi d&#039;Italia – Gemona del Friuli (Udine) | Radio InBlu"/>
<meta name="twitter:description" content="Con la XV puntata stagionale di Borghi d&#039;Italia vi portiamo alla scoperta di Gemona del Friuli (Udine) che rappresenta un grande esempio di ricostruzione dopo il terribile terremoto del 1976. Il Comune conserva un patrimonio storico, artistico, religioso e naturalistico di altissimo livello. Nel corso del programma incontriamo il sindaco, il parroco e gli altri protagonisti della vita cittadina. Visitiamo il centro storico, il meraviglioso Duomo con annesso il museo, la Casa Madre delle Francescane Missionarie del Sacro Cuore e il Santuario di Sant&#039;Antonio (il primo al mondo dedicato al Santo). Poi percorriamo l&#039;antico itinerario della Romea Strata e non mancano i piatti tradizionali e le altre tipicità di Gemona del Friuli."/>
<meta name="twitter:image" content="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu.jpg"/>
<meta itemprop="image" content="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu.jpg"/>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.tv2000.it'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Radio InBlu &raquo; Feed" href="https://www.radioinblu.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Radio InBlu &raquo; Feed dei commenti" href="https://www.radioinblu.it/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioinblu.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3a97275178e252c2175b631a982f31cf"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
		<style type="text/css"></style>
	<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.radioinblu.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=3a97275178e252c2175b631a982f31cf' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-theme1-css' href='https://www.tv2000.it/radioinblu/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen'/>
<link rel='stylesheet' id='kaltura-css' href='https://www.radioinblu.it/wp-content/plugins/all-in-one-video-pack/css/kaltura.css?ver=2.7' type='text/css' media='all'/>
<link rel='stylesheet' id='gglcptch-css' href='https://www.radioinblu.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=3a97275178e252c2175b631a982f31cf' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radioinblu.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='tv2000-style-css' href='https://www.radioinblu.it/wp-content/themes/radioinblu/style.css?ver=3a97275178e252c2175b631a982f31cf' type='text/css' media='all'/>
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='https://www.radioinblu.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-animate-min-css-css' href='https://www.radioinblu.it/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=3a97275178e252c2175b631a982f31cf' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-paginate-css' href='https://www.radioinblu.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen'/>
<script type='text/javascript' src='https://www.radioinblu.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radioinblu.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radioinblu.it/wp-content/plugins/all-in-one-video-pack/js/kaltura.js?ver=2.7'></script>
<link rel='https://api.w.org/' href='https://www.radioinblu.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioinblu.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioinblu.it/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='&#8220;Smiling&#8221; di Alanis Morissette' href='https://www.radioinblu.it/2020/02/28/smiling-di-alanis-morissette/'/>
<link rel='next' title='Cosa c&#8217;è di buono &#8211; Alberi e territorio' href='https://www.radioinblu.it/2020/02/28/cosa-ce-di-buono-alberi-e-territorio/'/>

<link rel='shortlink' href='https://www.radioinblu.it/?p=55813'/>
<link rel="alternate" type="application/json+oembed" href="https://www.radioinblu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioinblu.it%2F2020%2F02%2F28%2Fborghi-ditalia-gemona-del-friuli-udine%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.radioinblu.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioinblu.it%2F2020%2F02%2F28%2Fborghi-ditalia-gemona-del-friuli-udine%2F&#038;format=xml"/>
<link rel='https://github.com/WP-API/WP-API' href='https://www.radioinblu.it/wp-json'/>

    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/vendor/jquery-1.11.0.min.js"></script>
    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/vendor/modernizr-2.6.2.min.js"></script>

    <!-- <script src="//maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> -->

    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/placeholder.js"></script>
    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/jquery.mmenu.min.all.js"></script>
    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/slick.min.js"></script>
    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/masonry.pkgd.min.js"></script>
    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/imagesloaded.pkgd.min.js"></script>


    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/jquery.easytabs.min.js"></script>




  </head>


  <body class="post-template-default single single-post postid-55813 single-format-standard">

    <div id="top_nav" class="top_nav clearfix">

      <div class="row">

        <div class="grid_12 clearfix">

          <div class="top_nav_menu left clearfix">
<ul id="menu-top-menu" class=""><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="http://www.tv2000.it">Tv2000</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99"><a href="http://www.radioinblu.it">Radio InBlu</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="http://www.avvenire.it/">Avvenire</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><a href="http://www.agensir.it">SIR</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a href="http://www.ctv.va/">CTV</a></li>
</ul>          </div><!-- /top_nav_menu -->

          <div class="top_nav_social right clearfix">
            <span>Segui TV2000 su:</span>
            <ul class="social_links clearfix">
              <li><a class="icon-facebook-1" href="https://www.facebook.com/Tv2000it"><span>Facebook</span></a></li>
              <li><a class="icon-twitter" href="https://twitter.com/tv2000it"><span>Twitter</span></a></li>
              <li><a class="icon-rss-two" href="https://www.tv2000.it/feed/rss"><span>Feed RSS</span></a></li>
              <li class="top_nav_share">
                <a class="icona-caret-down-two" href="#"><span>Share</span></a>
                <div class="share_buttons clearfix">
                  <h4>Segui TV2000</h4>
                  <div class="share_buttons_wrapper clearfix">



                  </div>
                </div>
              </li>
            </ul>
          </div><!-- /top_nav_social -->

        </div><!-- /grid_12 -->

      </div><!-- /row -->

    </div><!-- /top_nav -->


    <div id="container" class="container clearfix">



        <!--banner temporaneo da rimuovere -->
        <!-- SKIN -->
        <div class="cei-skin-side">
            <a href="https://www.tuttixtutti.it?utm_source=tv2000&utm_medium=skin&utm_campaign=2020"><span>Tutti x Tutti</span></a>
        </div>
        <div class="cei-skin-side cei-skin-side-right">
            <a href="https://www.tuttixtutti.it?utm_source=tv2000&utm_medium=skin&utm_campaign=2020"><span>Tutti x Tutti</span></a>
        </div>
        <!-- SKIN -->



      <header role="banner" id="header">
        <div class="row">
          <div class="grid_4 logo_container clearfix">
            <a class="logo clearfix" href="https://www.radioinblu.it"><img src="https://www.radioinblu.it/wp-content/themes/radioinblu/img/logo_inblu.png"></a>
          </div><!-- /grid_4 logo_container -->

          <div class="grid_8 nav_container clearfix">
            <div class="sub_nav_wrapper clearfix">
              <div class="sub_nav clearfix">
     <ul id="menu-head-menu" class="menu-item"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.radioinblu.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-9982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9982"><a href="http://www.tv2000.it/ufficiostampa/area-stampa/">Area Stampa</a></li>
<li id="menu-item-9990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9990"><a href="http://www.tv2000.it/ufficiostampa/">Comunicati Stampa</a></li>
<li id="menu-item-37187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37187"><a href="https://www.tv2000.it/newsletter/">Newsletter</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.radioinblu.it/app/">App</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="http://www2.radioinblu.glauco.it/radioinblu/login.html">Area Riservata</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.radioinblu.it/contatti/">Contatti</a></li>
</ul>
                <div class="search_wrapper clearfix">
                  <div id="sb-search" class="sb-search clearfix">
                    <form action="https://www.radioinblu.it">
                      <input class="sb-search-input" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="search">
                      <input class="sb-search-submit" type="submit" value="">
                      <span class="sb-icon-search"></span>
                    </form>
                  </div>
                </div><!-- /search_wrapper -->

              </div><!-- /sub_nav -->
            </div><!-- /sub_nav_wrapper -->

            <div class="main_nav clearfix">
              <ul>
                <li class="menu-item menu-item-has-children programmi">
                  <a href="https://www.radioinblu.it/programma/">Programmi</a>

                  <div class="sub-menu">
                    <div class="row">
                      <div class="grid_4 clearfix">
     <ul id="menu-programmi-1" class="sub-menu_main"><li id="menu-item-11612" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11612"><a href="https://www.radioinblu.it/programma/a-tempo-di-musica-2/">A tempo di musica</a></li>
<li id="menu-item-11613" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11613"><a href="https://www.radioinblu.it/programma/al-di-la-2/">Al di là</a></li>
<li id="menu-item-12824" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12824"><a href="https://www.radioinblu.it/programma/atlante/">Atlante</a></li>
<li id="menu-item-24210" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-24210"><a href="https://www.radioinblu.it/programma/atuxtv/">ATuXTv</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11614"><a href="https://www.radioinblu.it/programma/buona-la-prima-2/">Buona la Prima</a></li>
<li id="menu-item-12825" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12825"><a href="https://www.radioinblu.it/programma/buongiorno-inblu/">Buongiorno inBlu</a></li>
<li id="menu-item-11616" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11616"><a href="https://www.radioinblu.it/programma/buongiorno-inblu-weekend-2/">Buongiorno inBlu Weekend</a></li>
<li id="menu-item-12830" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12830"><a href="https://www.radioinblu.it/programma/ce-sempre-una-canzone/">C’è sempre una canzone</a></li>
<li id="menu-item-11619" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11619"><a href="https://www.radioinblu.it/programma/ce-sempre-una-canzone-live/">C’è sempre una canzone live</a></li>
<li id="menu-item-11617" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11617"><a href="https://www.radioinblu.it/programma/cosa-ce-di-buono-2/">Cosa c’è di buono?</a></li>
<li id="menu-item-12828" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12828"><a href="https://www.radioinblu.it/programma/cosa-ce-di-buono-voci-storie-e-racconti/">Cosa c’è di buono, voci storie e racconti</a></li>
<li id="menu-item-11618" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11618"><a href="https://www.radioinblu.it/programma/cosa-succede-in-citta-2/">Cosa succede in città?</a></li>
<li id="menu-item-24211" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-24211"><a href="https://www.radioinblu.it/programma/dio-li-fa-e-poi-li-accoppia-2/">Dio li fa e poi li accoppia</a></li>
<li id="menu-item-12827" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12827"><a href="https://www.radioinblu.it/programma/dio-li-fa-e-poi-li-accoppia-buon-weekend/">Dio li fa e poi li accoppia – Buon Weekend</a></li>
<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11621"><a href="https://www.radioinblu.it/programma/disco-inblutoday/">Disco inBluToday</a></li>
<li id="menu-item-11622" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11622"><a href="https://www.radioinblu.it/programma/ecclesia-2/">Ecclesia</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11623"><a href="https://www.radioinblu.it/programma/ecclesia-la-domenica-2/">Ecclesia la domenica</a></li>
<li id="menu-item-22227" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-22227"><a href="https://www.radioinblu.it/programma/father-and-son/">Father and Son</a></li>
</ul>                      </div><!-- /grid_4 -->

                      <div class="grid_4 clearfix">
                    <div class="menu-programmi-2-container"><ul id="menu-programmi-2" class="menu"><li id="menu-item-22228" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-22228"><a href="https://www.radioinblu.it/programma/forever-inblu-2/">Forever inBlu</a></li>
<li id="menu-item-12831" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12831"><a href="https://www.radioinblu.it/programma/gimme-five/">What’s on</a></li>
<li id="menu-item-12832" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12832"><a href="https://www.radioinblu.it/programma/il-portone-di-bronzo/">Il portone di bronzo</a></li>
<li id="menu-item-12834" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12834"><a href="https://www.radioinblu.it/programma/inblu-classica/">inBlu Classica</a></li>
<li id="menu-item-11629" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11629"><a href="https://www.radioinblu.it/programma/inblu-in-spirito-e-verita/">inBlu in Spirito e Verità</a></li>
<li id="menu-item-12835" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12835"><a href="https://www.radioinblu.it/programma/inblu-lo-sport/">inBlu lo sport</a></li>
<li id="menu-item-11632" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11632"><a href="https://www.radioinblu.it/programma/inblu-music-2/">inBlu music</a></li>
<li id="menu-item-11633" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11633"><a href="https://www.radioinblu.it/programma/inblu-notizie/">inBlu Notizie</a></li>
<li id="menu-item-11634" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11634"><a href="https://www.radioinblu.it/programma/inblu-leconomia-2/">inBlu – L’economia</a></li>
<li id="menu-item-12850" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12850"><a href="https://www.radioinblu.it/programma/leconomia/">L’economia</a></li>
<li id="menu-item-12837" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12837"><a href="https://www.radioinblu.it/programma/la-biblioteca-di-gerusalemme/">La biblioteca di Gerusalemme</a></li>
<li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-23328"><a href="https://www.radioinblu.it/programma/la-musica-e-ribelle/">La Musica è ribelle</a></li>
<li id="menu-item-11636" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11636"><a href="https://www.radioinblu.it/programma/la-santa-messa-2/">La Santa Messa</a></li>
<li id="menu-item-23416" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-23416"><a href="https://www.radioinblu.it/programma/la-valigia-dellattrice/">La Valigia dell’Attrice</a></li>
<li id="menu-item-12838" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12838"><a href="https://www.radioinblu.it/programma/lo-sport/">Lo sport</a></li>
<li id="menu-item-11638" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11638"><a href="https://www.radioinblu.it/programma/langelus-2/">L’Angelus</a></li>
<li id="menu-item-24212" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-24212"><a href="https://www.radioinblu.it/programma/mattinata-inblu/">Mattinata inBlu</a></li>
<li id="menu-item-24213" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-24213"><a href="https://www.radioinblu.it/programma/mattinata-inblu-weekend/">Mattinata inBlu weekend</a></li>
</ul></div>                      </div><!-- /grid_4 -->
                     <div class="grid_4 clearfix">
                      <div class="menu-programmi-3-container"><ul id="menu-programmi-3" class="menu"><li id="menu-item-11640" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11640"><a href="https://www.radioinblu.it/programma/non-un-giorno-qualsiasi-2/">Non un giorno qualsiasi</a></li>
<li id="menu-item-11642" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11642"><a href="https://www.radioinblu.it/programma/orizzonti-meditazione-2/">Orizzonti meditazione</a></li>
<li id="menu-item-12841" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12841"><a href="https://www.radioinblu.it/programma/pastori-incontri-con-i-vescovi-italiani/">Pastori, incontri con i Vescovi italiani</a></li>
<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-23344"><a href="https://www.radioinblu.it/programma/pensieri-e-parole/">Pensieri e parole</a></li>
<li id="menu-item-11643" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11643"><a href="https://www.radioinblu.it/programma/piazza-inblu-2/">Piazza inBlu</a></li>
<li id="menu-item-12842" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12842"><a href="https://www.radioinblu.it/programma/playlist-inblu/">Playlist inBlu</a></li>
<li id="menu-item-12843" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12843"><a href="https://www.radioinblu.it/programma/pomeriggio-inblu/">Pomeriggio inBlu</a></li>
<li id="menu-item-11645" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11645"><a href="https://www.radioinblu.it/programma/pomeriggio-inblu-weekend-2/">Pomeriggio inBlu weekend</a></li>
<li id="menu-item-11646" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11646"><a href="https://www.radioinblu.it/programma/prima-di-tutto-2/">Prima di tutto</a></li>
<li id="menu-item-13517" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-13517"><a href="https://www.radioinblu.it/programma/radio-libera-tutti/">Radio libera tutti</a></li>
<li id="menu-item-11647" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11647"><a href="https://www.radioinblu.it/programma/radiogiornale-2/">Radiogiornale</a></li>
<li id="menu-item-11648" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-11648"><a href="https://www.radioinblu.it/programma/soul-2/">Soul</a></li>
<li id="menu-item-12845" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12845"><a href="https://www.radioinblu.it/programma/storie-di-note/">Storie di note</a></li>
<li id="menu-item-12846" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12846"><a href="https://www.radioinblu.it/programma/tana-libera-tutti/">Tana libera tutti</a></li>
<li id="menu-item-24209" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-24209"><a href="https://www.radioinblu.it/programma/tg-e-non-solo/">Tg e non solo</a></li>
<li id="menu-item-12847" class="menu-item menu-item-type-post_type menu-item-object-programma menu-item-12847"><a href="https://www.radioinblu.it/programma/un-libro-film-rete-musica-quadro-opera-in-tre-minuti/">Un libro, film, rete, musica, quadro, opera in tre minuti</a></li>
</ul></div>                      </div><!-- /grid_4 -->
                    </div><!-- /row -->

                  </div><!-- /sub-menu -->
                </li>

                <li class="menu-item palinsesto"><a href="http://www.radioinblu.it/palinsesto">Palinsesto</a></li>
		            <!-- <li class="menu-item playlist"><a href="http://www.radioinblu.it/playlist">Playlist</a></li> -->
                <li class="menu-item playlist"><a href="http://www.radioinblu.it/archivio">Archivio</a></li>
                <li class="menu-item podcast"><a href="http://www.radioinblu.it/podcast">Podcast</a></li>
                <li class="menu-item guarda-tv2000-live"><a href="http://www.radioinblu.it/live" target="_blank">Ascolta InBlu <strong>Live</strong></a></li>
              </ul>
            </div><!-- /main_nav -->

            <a id="hamburger" class="icon_burger" href="#menu"><span></span></a>

          </div><!-- /grid_8 nav_container -->
        </div><!-- /row -->
      </header><!-- /header -->


      <div id="main" role="main" class="main clearfix">
        <div class="row">
          <div class="grid_8 main_content post clearfix">
<div class="main_wrapper clearfix">





								
              <div class="breadcrumb clearfix">
	     <!-- Breadcrumb NavXT 6.1.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Network Tv2000." href="https://www.tv2000.it" class="main-home"><span property="name">Network Tv2000</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Radio InBlu." href="https://www.radioinblu.it" class="home"><span property="name">Radio InBlu</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria I programmi di inBlu." href="https://www.radioinblu.it/category/i-programmi-di-inblu/" class="taxonomy category"><span property="name">I programmi di inBlu</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Borghi d&#8217;Italia &#8211; Gemona del Friuli (Udine)</span><meta property="position" content="4"></span>              </div>
              
              <div class="list_title clearfix">
                <h1>Borghi d&#8217;Italia &#8211; Gemona del Friuli (Udine)</h1>
                <h3>Domenica 1 Marzo 2020 ore 15.30</h3>
              </div>
              
              
              <article>






				<p><img class="size-medium wp-image-55814 aligncenter colorbox-55813" src="https://www.radioinblu.it/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu-300x200.jpg" alt="" width="300" height="200" srcset="https://www.radioinblu.it/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu-300x200.jpg 300w, https://www.radioinblu.it/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu-41x27.jpg 41w, https://www.radioinblu.it/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu-280x187.jpg 280w, https://www.radioinblu.it/wp-content/uploads/sites/5/2020/02/29-FEBBRAIO-1-MARZO-GEMONA-DEL-FRIULI-radio-Vaticana-e-inBlu.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></p>
<p>Con la XV puntata stagionale di Borghi d’Italia vi portiamo alla scoperta di Gemona del Friuli (Udine) che rappresenta un grande esempio di ricostruzione dopo il terribile terremoto del 1976. Il Comune conserva un patrimonio storico, artistico, religioso e naturalistico di altissimo livello. Nel corso del programma incontriamo il sindaco, il parroco e gli altri protagonisti della vita cittadina. Visitiamo il centro storico, il meraviglioso Duomo con annesso il museo, la Casa Madre delle Francescane Missionarie del Sacro Cuore e il Santuario di Sant’Antonio (il primo al mondo dedicato al Santo).<br/>
Poi percorriamo l’antico itinerario della Romea Strata e non mancano i piatti tradizionali e le altre tipicità di Gemona del Friuli.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.radioinblu.it/2020/02/28/borghi-ditalia-gemona-del-friuli-udine/&amp;text=Borghi%20d%E2%80%99Italia%20%E2%80%93%20Gemona%20del%20Friuli%20%28Udine%29%20" target=&quot;_blank&quot;><img src="https://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 40px;" title="Twitter" class="ssba ssba-img colorbox-55813" alt="Tweet about this on Twitter"/><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=https://www.radioinblu.it/2020/02/28/borghi-ditalia-gemona-del-friuli-udine/" target=&quot;_blank&quot;><img src="https://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" style="width: 40px;" title="tumblr" class="ssba ssba-img colorbox-55813" alt="Share on Tumblr"/><div title="Tumblr" class="ssbp-text">Tumblr</div></a><span class=" ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 40px;" title="Pinterest" class="ssba ssba-img colorbox-55813" alt="Pin on Pinterest"/><div title="Pinterest" class="ssbp-text">Pinterest</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.radioinblu.it/2020/02/28/borghi-ditalia-gemona-del-friuli-udine/" target=&quot;_blank&quot;><img src="https://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 40px;" title="Google+" class="ssba ssba-img colorbox-55813" alt="Share on Google+"/><div title="Google+" class="ssbp-text">Google+</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.radioinblu.it/2020/02/28/borghi-ditalia-gemona-del-friuli-udine/" target="_blank"><img src="https://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 40px;" title="Facebook" class="ssba ssba-img colorbox-55813" alt="Share on Facebook"/><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=Borghi%20d%26#8217;Italia%20%26#8211;%20Gemona%20del%20Friuli%20(Udine)&#038;body=%20https://www.radioinblu.it/2020/02/28/borghi-ditalia-gemona-del-friuli-udine/"><img src="https://www.radioinblu.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 40px;" title="Email" class="ssba ssba-img colorbox-55813" alt="Email this to someone"/><div title="email" class="ssbp-text">email</div></a></div></div><div class='yarpp-related'>
<h3>Potrebbe anche interessarti</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.radioinblu.it/2017/03/23/maldestro-a-pomeriggio-inblu-ascolta-lintervista-integrale/' title='Maldestro a Pomeriggio InBlu, ascolta l&#8217;intervista integrale'>
<span class="yarpp-thumbnail-default"><img src="https://www.radioinblu.it/wp-content/themes/radioinblu/img/logo_inblu.png"/></span><span class="yarpp-thumbnail-title">Maldestro a Pomeriggio InBlu, ascolta l&#8217;intervista integrale</span></a>
<a class='yarpp-thumbnail' href='https://www.radioinblu.it/2019/10/20/a-soul-maria-clara-jost/' title='A SOUL Maria Clara Jost'>
<img width="120" height="120" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/10/jost-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-51743  wp-post-image" alt="" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/10/jost-120x120.jpg 120w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/10/jost-150x150.jpg 150w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/10/jost-188x188.jpg 188w" sizes="(max-width: 120px) 100vw, 120px"/><span class="yarpp-thumbnail-title">A SOUL Maria Clara Jost</span></a>
<a class='yarpp-thumbnail' href='https://www.radioinblu.it/2019/11/08/la-valigia-dellattrice-i-treni/' title='La valigia dell’attrice: I treni'>
<img width="120" height="120" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/05/claudia-benassi-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-52327  wp-post-image" alt="" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/05/claudia-benassi-120x120.jpg 120w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/05/claudia-benassi-150x150.jpg 150w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/05/claudia-benassi-188x188.jpg 188w" sizes="(max-width: 120px) 100vw, 120px"/><span class="yarpp-thumbnail-title">La valigia dell’attrice: I treni</span></a>
<a class='yarpp-thumbnail' href='https://www.radioinblu.it/2019/11/08/pomeriggio-inblu-ospite-luca-dirisio/' title='Pomeriggio InBlu &#8211; Ospite Luca Dirisio'>
<img width="120" height="120" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-52461  wp-post-image" alt="" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-120x120.jpg 120w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-150x150.jpg 150w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-300x300.jpg 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-768x768.jpg 768w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-27x27.jpg 27w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-280x280.jpg 280w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-188x188.jpg 188w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover-650x650.jpg 650w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/bouganville-cover.jpg 800w" sizes="(max-width: 120px) 100vw, 120px"/><span class="yarpp-thumbnail-title">Pomeriggio InBlu &#8211; Ospite Luca Dirisio</span></a>
</div>
</div>

</article>
					</div>
          </div><!-- /grid_8 main_content -->
          <div class="grid_4 sidebar clearfix">
          <div class="container_sidebar clearfix">
	     
            <div class="box_sidebar clearfix"><h3>Scarica la App di InBlu</h3><div class="textwidget"><table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://play.google.com/store/apps/details?id=unoone.inbluradio&amp;hl=it"><img class="aligncenter size-medium wp-image-32603" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/07/googleplay.jpg" alt="" width="150" height="170"/></a></td>
<td><a href="https://itunes.apple.com/it/app/inblu-radio/id984440755?mt=8"><img class="aligncenter size-medium wp-image-32603" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/07/appstore.jpg" alt="" width="150" height="170"/></a></td>
</tr>
</tbody>
</table>
</div></div><div class="box_sidebar clearfix"><a href="https://abbonamenti.avvenire.it/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/banner-300x250.gif"/></a></div><div class="box_sidebar clearfix"><a href="https://www.caritas.it/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/11/campagnasiria_web.gif"/></a></div><div class="box_sidebar clearfix"><a href="https://www.tuttixtutti.it/?utm_source=tv2000&#038;utm_medium=300x200&#038;utm_campaign=2020" target="_blank" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-full" style="max-width: 100%;" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2020/02/300x200_TV2000.gif"/></a></div><div class="box_sidebar clearfix"><a href="http://premiodelvolontariato.focsiv.it/it%20" target="_blank" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-300x200 aligncenter" style="max-width: 100%;" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/08/PVI2019-banner-300x200-1.jpg"/></a></div><div class="box_sidebar clearfix"><a href="http://www.cinecittaworld.it" target="_blank" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-full" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/04/CCW-300x200-radioinblu.jpg 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/04/CCW-300x200-radioinblu-41x27.jpg 41w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/04/CCW-300x200-radioinblu-280x187.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/04/CCW-300x200-radioinblu.jpg"/></a></div><div class="box_sidebar clearfix">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/4ukjnVZ8S08" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</div><div class="box_sidebar clearfix"><a href="https://www.radioinblu.it/gr/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="149" class="attachment-300x149 aligncenter" style="max-width: 100%;" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2019/01/gr-in-blu-2.jpg"/></a></div><div class="box_sidebar clearfix"><a href="http://www.photovat.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="77" class="attachment-full" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/10/servizio-fotografico-vaticano-bannerino.png 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/10/servizio-fotografico-vaticano-bannerino-105x27.png 105w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/10/servizio-fotografico-vaticano-bannerino-280x72.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/10/servizio-fotografico-vaticano-bannerino.png"/></a></div><div class="box_sidebar clearfix"><a href="https://www.tv2000.it/newsletter/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="67" class="attachment-full" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/11/bannerino-mini-NON-ANIMATO.png 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/11/bannerino-mini-NON-ANIMATO-121x27.png 121w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/11/bannerino-mini-NON-ANIMATO-280x63.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/11/bannerino-mini-NON-ANIMATO.png"/></a></div><div class="box_sidebar clearfix"><a href="https://www.ceinews.it/" target="_blank" class="widget_sp_image-image-link"><img width="280" height="187" class="attachment-full" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/07/Cei-news-banner-280x187.jpg 280w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/07/Cei-news-banner-280x187-40x27.jpg 40w" sizes="(max-width: 280px) 100vw, 280px" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/07/Cei-news-banner-280x187.jpg"/></a></div><div class="box_sidebar clearfix"><a href="https://webradio.radioinblu.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="150" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/webradioSmall_banner-300x150.png" class="attachment-300x150 aligncenter colorbox-55813 " alt="" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/webradioSmall_banner.png 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/webradioSmall_banner-54x27.png 54w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/webradioSmall_banner-280x140.png 280w" sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="box_sidebar clearfix"><a href="https://www.radioinblu.it/playlist" target="_self" class="widget_sp_image-image-link"><img width="300" height="200" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/playlist_inblu-300x200.jpg" class="attachment-300x200 aligncenter colorbox-55813 " alt="" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/playlist_inblu-300x200.jpg 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/playlist_inblu-768x513.jpg 768w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/playlist_inblu-40x27.jpg 40w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/playlist_inblu-280x187.jpg 280w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/playlist_inblu-650x434.jpg 650w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2018/04/playlist_inblu.jpg 848w" sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="box_sidebar clearfix"><h3>Twitter</h3>			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/RadioInBlu" data-widget-id="583323449935962112">Tweet di @RadioInBlu</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div class="box_sidebar clearfix"><h3>Facebook</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/inbluradio" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/frequenze" target="_self" class="widget_sp_image-image-link"><img width="300" height="91" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/frequenze-radio.png 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/frequenze-radio-89x27.png 89w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/frequenze-radio-280x85.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2016/03/frequenze-radio.png"/></a></div><div class="box_sidebar clearfix">			<div class="textwidget"><p><!-- Tag for Tv2000+InBlu - 300x250 Google News Stand placement --><br/>
<script data-adfscript="adx.adform.net/adx/?mid=443319"></script><br/>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></p>
</div>
		</div><div class="box_sidebar clearfix"><a href="https://www.radioinblu.it/?p=10807" target="_self" class="widget_sp_image-image-link"><img width="300" height="102" class="attachment-medium" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-300x102.png 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-79x27.png 79w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-280x96.png 280w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-650x222.png 650w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner.png 818w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2017/01/inBluNotizie-Banner-300x102.png"/></a></div><div class="box_sidebar clearfix"><a href="http://www.insiemeaisacerdoti.it" target="_self" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-full" style="max-width: 100%;" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/07/CEI_Sacerdoti_banner_300x200_B.jpg"/></a></div><div class="box_sidebar clearfix"><a href="http://www.santegidio.org/it/preghiera/streaming-preghiera.html" target="_self" class="widget_sp_image-image-link"><img width="184" height="257" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/03/banner_segidio.jpg 184w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/03/banner_segidio-19x27.jpg 19w" sizes="(max-width: 184px) 100vw, 184px" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/03/banner_segidio.jpg"/></a></div><div class="box_sidebar clearfix"><a href="http://www.radioinblu.it/feed/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="100" class="attachment-full" style="max-width: 100%;" srcset="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/banner-rss.png 300w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/banner-rss-81x27.png 81w, https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/banner-rss-280x93.png 280w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.tv2000.it/radioinblu/wp-content/uploads/sites/5/2015/04/banner-rss.png"/></a></div>






          
          </div>
          </div><!-- /grid_4 sidebar -->

        </div><!-- /row -->
        

      </div><!-- /main -->

      <footer role="contentinfo" id="footer" class="footer">
        <div class="footer_wrapper clearfix">

          <div class="row subfooter">
            <div class="grid_12 clearfix">

          <ul id="menu-footer" class="footer-menu"><li id="menu-item-54370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54370"><a href="https://portal.gesam.eu/RecruitSelection/servlet/hvse_bstart?&#038;Theme=SpTheme_ZIP&#038;Parameter=PARAMRTBLU&#038;Company=003&#038;Idcompany=000046&#038;Language=ITA&#038;pProcedure=hvse_welcome&#038;pLogin=&#038;pFreeappl=S&#038;Idchannel=">Invia C.V.</a></li>
<li id="menu-item-51147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51147"><a href="http://www.tv2000.it/ufficiostampa/area-stampa/">Area Stampa</a></li>
<li id="menu-item-51148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51148"><a href="https://www.radioinblu.it/social-media-policy-esterna-di-tv2000-e-inblu/">Social Media Policy</a></li>
</ul>
              <p>RETE BLU S.p.a - Sede Legale Roma (RM) Via Aurelia 796 – CAP 00165 Roma<br/>
              Capitale sociale Euro 6.980.000,00 i.v<br/>
              C.F. e Numero d’iscrizione del Registro delle Imprese di ROMA 03922811009<br/>
              amministrazione.reteblu@pec.glauco.it</p>
              <p>Copyright 2020 ReteBlu S.p.a - Tutti i diritti riservati.</p>

            </div><!-- /grid_12 -->
          </div><!-- /row -->

        </div><!-- /footer_wrapper -->
      </footer><!-- /footer -->
    </div><!-- /container -->

    <script>window._popup_data={"ajaxurl":"https:\/\/www.radioinblu.it\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2020\/02\/28\/borghi-ditalia-gemona-del-friuli-udine\/"}};</script><link rel='stylesheet' id='nlpcss-css' href='https://www.radioinblu.it/wp-content/plugins/network-latest-posts/css/default_style.css?ver=3a97275178e252c2175b631a982f31cf' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://www.tv2000.it/radioinblu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=3a97275178e252c2175b631a982f31cf' type='text/css' media='all'/>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>@font-face{font-family:'ssbp';src:url(https://www.tv2000.it/radioinblu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1);src:url(https://www.tv2000.it/radioinblu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1) format('embedded-opentype') , url(https://www.tv2000.it/radioinblu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1) format('woff') , url(https://www.tv2000.it/radioinblu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1) format('truetype') , url(https://www.tv2000.it/radioinblu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp) format('svg');font-weight:normal;font-style:normal;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.ssba{}.ssba img{width:40px!important;padding:8px;border:0;box-shadow:none!important;display:inline!important;vertical-align:middle;box-sizing:unset}#ssba-classic-2 .ssbp-text{display:none!important}.ssba .fb-save{padding:8px;line-height:35px}.ssba,.ssba a{text-decoration:none;background:none}.ssba_sharecount:after,.ssba_sharecount:before{right:100%;border:solid transparent;content:" ";height:0;width:0;position:absolute;pointer-events:none}.ssba_sharecount:after{border-color:rgba(224,221,221,0);border-right-color:#f5f5f5;border-width:5px;top:50%;margin-top:-5px}.ssba_sharecount:before{border-color:rgba(85,94,88,0);border-right-color:#e0dddd;border-width:6px;top:50%;margin-top:-6px}.ssba_sharecount{font:11px Arial,Helvetica,sans-serif;padding:5px;-khtml-border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;position:relative;border:1px solid #e0dddd;color:#555e58;background:#f5f5f5}.ssba_sharecount:after{border-right-color:#f5f5f5}</style>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.radioinblu.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=3a97275178e252c2175b631a982f31cf' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var jQueryColorboxSettingsArray={"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
//]]></script>
<script type='text/javascript' src='https://www.tv2000.it/radioinblu/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='https://www.tv2000.it/radioinblu/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.tv2000.it/radioinblu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=3a97275178e252c2175b631a982f31cf'></script>
<script type='text/javascript'>Main.boot([]);</script>
<script type='text/javascript' src='https://www.radioinblu.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
//]]></script>
<script type='text/javascript' src='https://www.radioinblu.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.radioinblu.it/wp-content/themes/radioinblu/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.radioinblu.it/wp-content/themes/radioinblu/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.radioinblu.it/wp-content/plugins/wordpress-popup/js/public.min.js?ver=3a97275178e252c2175b631a982f31cf'></script>
<script type='text/javascript' src='https://www.radioinblu.it/wp-includes/js/wp-embed.min.js?ver=3a97275178e252c2175b631a982f31cf'></script>

    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/scripts.js"></script>
    <script src="https://www.radioinblu.it/wp-content/themes/radioinblu/js/scripts_radioinblu.js"></script>

    <!-- Analytics -->
    <!-- Google Analytics -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-62397797-1','auto');ga('send','pageview');</script>
<!-- End Google Analytics -->



<!-- Piwik 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik1.glauco.it/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 64]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik1.glauco.it/piwik.php?idsite=64" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <nav id="menu">
      <div class="menu-item"><ul>
<li class="page_item page-item-11"><a href="https://www.radioinblu.it/app/">App</a></li>
<li class="page_item page-item-426"><a href="https://www.radioinblu.it/archivio-podcast/">Archivio Podcast</a></li>
<li class="page_item page-item-7"><a href="https://www.radioinblu.it/area-stampa/">Area Stampa</a></li>
<li class="page_item page-item-5"><a href="https://www.radioinblu.it/chi-siamo/">Chi Siamo</a></li>
<li class="page_item page-item-209"><a href="https://www.radioinblu.it/archivio/">Consulta l&#8217;archivio dei podcast</a></li>
<li class="page_item page-item-13"><a href="https://www.radioinblu.it/contatti/">Contatti</a></li>
<li class="page_item page-item-7531"><a href="https://www.radioinblu.it/frequenze/">Frequenze</a></li>
<li class="page_item page-item-127"><a href="https://www.radioinblu.it/live/">Live</a></li>
<li class="page_item page-item-9"><a href="https://www.radioinblu.it/newsletter/">Newsletter</a></li>
<li class="page_item page-item-10807"><a href="https://www.radioinblu.it/notizie/">Notizie</a></li>
<li class="page_item page-item-207"><a href="https://www.radioinblu.it/palinsesto/">Palinsesto</a></li>
<li class="page_item page-item-283"><a href="https://www.radioinblu.it/playlist/">Playlist</a></li>
<li class="page_item page-item-28311"><a href="https://www.radioinblu.it/podcast/">Podcast</a></li>
<li class="page_item page-item-27033"><a href="https://www.radioinblu.it/sinodo-2018/">Sinodo 2018</a></li>
<li class="page_item page-item-51002"><a href="https://www.radioinblu.it/social-media-policy-esterna-di-tv2000-e-inblu/">Social media policy ESTERNA di TV2000 e inBlu</a></li>
<li class="page_item page-item-125"><a href="https://www.radioinblu.it/streaming/">Streaming</a></li>
<li class="page_item page-item-245"><a href="https://www.radioinblu.it/gr/">Tutti i GR di oggi</a></li>
</ul></div>
    </nav><!-- /menu -->

  </body>
  <script>function seedSetCookieLaw(){var d=new Date();d.setTime(d.getTime()+(30*24*60*60*1000));var expires="expires="+d.toUTCString();document.cookie="seedCookieLaw=1; "+expires+"; path=/";var cookielawdiv=document.getElementById("seedDivCookieLawId");cookielawdiv.style.display="none";}function seedGetCookieLaw(){var name="seedCookieLaw=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1);if(c.indexOf(name)==0)return c.substring(name.length,c.length);}return"";}if(seedGetCookieLaw()==""&&location.href==top.location.href&&document.getElementById('seedDivCookieLawId')==null){var myBodyCookieLaw=document.body;var seed_myDivCookieLaw=document.createElement('div');seed_myDivCookieLaw.id="seedDivCookieLawId";seed_myDivCookieLaw.className="seed-cl-mdcl";seed_myDivCookieLaw.innerHTML=""+"<p>"+"Questo sito utilizza cookies tecnici e di analisi statistica, propri e di terze parti.<br />"+"Per maggiori informazioni sui cookie, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, consulta la nostra <a href='/wp-content/themes/tv2000/privacy/cookie_inblu.html' target='_blank' ref='noopener noreferrer'><b>Informativa sulla Privacy</b></a>"+"</p>"+"<span class='seed-cl-mbclnmp' onclick='javascript:seedSetCookieLaw()'>Ho capito</span>";myBodyCookieLaw.insertBefore(seed_myDivCookieLaw,myBodyCookieLaw.firstChild);}</script>
</html>


